标签 : 23个相关结果 3次浏览

PeerTube4.0配置使用YT-DLP

只有4.0版本才可以使用yt-dlp,如果不是4.0版本需要先升级,升级步骤可以参考官方的发布记录: https://github.com/Chocobozzz/PeerTube/releases/tag/v4.0.0 我并不是升级上来的,...

PeerTube4.0配置使用YT-DLP

只有4.0版本才可以使用yt-dlp,如果不是4.0版本需要先升级,升级步骤可以参考官方的发布记录: https://github.com/Chocobozzz/PeerTube/releases/tag/v4.0.0 我并不是升级上来的,...

PeerTube4.0配置使用YT-DLP

只有4.0版本才可以使用yt-dlp,如果不是4.0版本需要先升级,升级步骤可以参考官方的发布记录: https://github.com/Chocobozzz/PeerTube/releases/tag/v4.0.0 我并不是升级上来的,...